24
11月
0

phpを5.5.6にアップグレードしたらwordpressが動かな無くなった


VineのリポジトリのPHPが5.5.6になったのでアップグレードしたらwordpressがInternal Server Errorで動かなくなった(´・ω・`)

5.5.5までは問題なかったのになぁ~

既に5.5.5も入手不可になってしまったので、仕方ないので5.4.22のRPMを作成してダウングレード。

プラグインのどれかが悪さしてるのかなぁ・・・

Enjoyed reading this post?
Subscribe to the RSS feed and have all new posts delivered straight to you.
Post your comment



now loading...